<!DOCTYPE html>
<html class="no-touch" lang="cs-CZ" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.numberczech.cz/xmlrpc.php">
<title>Přátelské utkání ČR &#8211; Brazílie | Numberczech sportmagazin</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[358,434] -->
<meta name="description"  content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;" />

<meta name="keywords"  content="fotbal" />

<link rel="canonical" href="http://www.numberczech.cz/2019/03/27/pratelske-utkani-cr-brazilie/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numberczech sportmagazin &raquo; RSS zdroj" href="http://www.numberczech.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Numberczech sportmagazin &raquo; RSS komentářů" href="http://www.numberczech.cz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numberczech.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.numberczech.cz/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://www.numberczech.cz/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://www.numberczech.cz/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.numberczech.cz/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uncode-style-css'  href='http://www.numberczech.cz/wp-content/themes/uncode/library/css/style.css?ver=566190301' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
@media (min-width: 960px) { .main-header, .vmenu-container { width: 240px; }}
@media (min-width: 960px) { .vmenu-container { transform: translateX(0px); -webkit-transform: translateX(0px); -ms-transform: translateX(0px);}} .off-opened .vmenu-container { transform: translateX(-240px); -webkit-transform: translateX(-240px); -ms-transform: translateX(-240px);}
@media (min-width: 960px) { .off-opened .row-offcanvas, .off-opened .main-container { transform: translateX(-240px); -webkit-transform: translateX(-240px); -ms-transform: translateX(-240px);}}
@media (min-width: 960px) { .firefox .main-header, .ie .main-header { clip: rect(0px, 0px, 9999px, -240px); } }
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
</style>
<link rel='stylesheet' id='uncode-icons-css'  href='http://www.numberczech.cz/wp-content/themes/uncode/library/css/uncode-icons.css?ver=566190301' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://www.numberczech.cz/wp-content/themes/uncode/library/css/style-custom.css?ver=566190301' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700&#038;subset=devanagari%2Clatin-ext%2Clatin&#038;ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"site_url":"http:\/\/www.numberczech.cz","theme_directory":"http:\/\/www.numberczech.cz\/wp-content\/themes\/uncode","admin_ajax":"http:\/\/www.numberczech.cz\/wp-admin\/admin-ajax.php","uncode_ajax":"http:\/\/www.numberczech.cz\/wp-content\/themes\/uncode\/core\/inc\/uncode-ajax.php","days":"days","hours":"hours","minutes":"minutes","seconds":"seconds"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/uncode/library/js/min/ai-uncode.min.js' id='uncodeAI' data-path='/' data-breakpoints-images='258,516,720,1032,1440,2064,2880'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/themes/uncode/library/js/init.js?ver=566190301'></script>
<link rel='https://api.w.org/' href='http://www.numberczech.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.numberczech.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.numberczech.cz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taxis Polo Snow 2019' href='http://www.numberczech.cz/2019/03/03/taxis-polo-snow-2019/' />
<link rel='next' title='Mercedes Benz For BMX Jam 2019' href='http://www.numberczech.cz/2019/03/30/mercedes-benz-for-bmx-jam-2019/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel='shortlink' href='http://www.numberczech.cz/?p=50405' />
<link rel="alternate" type="application/json+oembed" href="http://www.numberczech.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numberczech.cz%2F2019%2F03%2F27%2Fpratelske-utkani-cr-brazilie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numberczech.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numberczech.cz%2F2019%2F03%2F27%2Fpratelske-utkani-cr-brazilie%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.numberczech.cz/?wordfence_lh=1&hid=4E0BE581119F4D76286B0A01A87915AA');
</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.numberczech.cz/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.numberczech.cz/wp-content/plugins/uncode-js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>











</head>
<body class="single single-post postid-50405 single-format-standard  style-color-wayh-bg group-blog smooth-scroller menu-offcanvas vmenu-top vmenu-center vmenu-position-right header-full-width main-center-align wpb-js-composer js-comp-ver-4.12 vc_responsive">
		
	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper menu-sticky">
													<div id="masthead" class="navbar menu-primary menu-dark submenu-dark style-dark-original menu-with-logo">
														<div class="menu-container menu-hide style-color-wayh-bg menu-borders">
															<div class="row-menu row-offcanvas limit-width">
																<div class="row-menu-inner row-brand">
																	<div class="col-lg-0 logo-container megamenu-diff middle">
																		<div id="main-logo" class="navbar-header style-dark">
																			<a href="http://www.numberczech.cz/" class="navbar-brand" data-minheight="14"><div class="logo-image logo-skinnable" data-maxheight="20" style="height: 20px;"><img src="http://www.numberczech.cz/wp-content/uploads/numbercz-kopie-3.png" alt="logo" width="1" height="1" class="img-responsive" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 trigger-overlay" ><span class="lines"></span></div></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
												</div><div class="main-header">
													<div class="vmenu-container menu-container  menu-primary menu-dark submenu-dark style-dark-original style-color-wayh-bg vmenu-borders menu-no-arrows">
														<div class="row row-parent"><div class="row-inner expand">
																<div class="main-menu-container">
																	<div class="row-inner expand">
																		<div class="menu-sidebar navbar-main">
																			<div class="menu-sidebar-inner">
																				<div class="menu-accordion"><ul id="menu-menu" class="menu-primary-inner menu-smart sm sm-vertical"><li id="menu-item-48707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48707 menu-item-link"><a title="Domů" href="http://www.numberczech.cz">Domů<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-48775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48775 dropdown menu-item-link"><a title="Sporty" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Sporty<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-48774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48774"><a title="Atletika" href="http://www.numberczech.cz/tag/atletika/">Atletika<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48776"><a title="Cyklistika" href="http://www.numberczech.cz/tag/cyklistika/">Cyklistika<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48777"><a title="Dostihy" href="http://www.numberczech.cz/tag/dostihy/">Dostihy<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48778"><a title="Fotbal" href="http://www.numberczech.cz/tag/fotbal/">Fotbal<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48779"><a title="Hokej" href="http://www.numberczech.cz/tag/hokej/">Hokej<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48773"><a title="Motorismus" href="http://www.numberczech.cz/tag/motorismus/">Motorismus<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48780"><a title="Ostatní" href="http://www.numberczech.cz/tag/ostatni/">Ostatní<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48781"><a title="Rugby" href="http://www.numberczech.cz/tag/rugby/">Rugby<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48782"><a title="Zimní sporty" href="http://www.numberczech.cz/tag/zimni-sporty/">Zimní sporty<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-48935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48935 dropdown menu-item-link"><a title="Spolupracujeme" href="#" data-toggle="dropdown" class="dropdown-toggle" data-type="title">Spolupracujeme<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-48937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48937"><a title="Amulet" href="http://www.numberczech.cz/amulet/">Amulet<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-48936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48936"><a title="Rohozec" href="http://www.numberczech.cz/rohozec/">Rohozec<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-48724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48724 menu-item-link"><a title="O sportmagazínu" href="http://www.numberczech.cz/o-sportmagazinu-2/">O sportmagazínu<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48709 menu-item-link"><a title="Redakce" href="http://www.numberczech.cz/cz-team/">Redakce<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div>
													 						</div>
												 						</div>
												 					</div><div class="row-inner restrict">
												 						<div class="menu-sidebar">
												 							<div class="menu-sidebar-inner">
																				<div class="menu-accordion"><ul class="menu-smart sm sm-vertical"><li class="menu-item-link search-icon style-dark dropdown"><a href="#">
												<i class="fa fa-search3"></i><span>Search</span><i class="fa fa-angle-down fa-dropdown"></i>
												</a>
												<ul role="menu" class="drop-menu">
													<li>
														<form class="search" method="get" action="http://www.numberczech.cz">
															<input type="search" class="search-field no-livesearch" placeholder="Search…" value="" name="s" title="Search for:" />
														</form>
													</li>
												</ul></li></ul></div><div class="nav navbar-nav navbar-social"><ul class="menu-smart sm menu-social mobile-hidden tablet-hidden"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-816565"><a href="http://facebook.com" target="_blank"><i class="fa fa-social-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-172871"><a href="http://twitter.com" target="_blank"><i class="fa fa-social-twitter"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-122081"><a href="http://www.pinterest.com" target="_blank"><i class="fa fa-social-pinterest"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-722208"><a href="https://dribbble.com" target="_blank"><i class="fa fa-social-dribbble"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-431880"><a href="https://www.linkedin.com/" target="_blank"><i class="fa fa-social-linkedin"></i></a></li></ul></div><div class="mobile-hidden tablet-hidden vmenu-footer style-dark"><p>© 2008 – 2016 Numberczech sportmagazin</p>
<p>All rights reserved</p>
</div></div>
																		</div>
																	</div></div>
															</div>
														</div>
													</div>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container"><div id="page-header"><div class="header-basic style-dark">
													<div class="background-element header-wrapper header-scroll-opacity header-parallax style-color-wayh-bg header-only-text" data-height="75" style="min-height: 300px;">
													<div class="header-bg-wrapper">
											<div class="header-bg adaptive-async" style="background-image: url(http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_11-uai-258x171.jpg);" data-uniqueid="50412-886952" data-guid="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_11.jpg" data-path="CRBrazilie2019_11.jpg" data-width="1400" data-height="930" data-singlew="12" data-singleh="null" data-crop=""></div>
											<div class="block-bg-overlay style-color-wayh-bg" style="opacity: 0.65;"></div>
										</div><div class="header-main-container">
												<div class="header-content header-center header-middle header-align-center">
													<div class="header-content-inner blocks-animation zoom-in" >
														<h1 class="header-title font-762333 fontsize-338686 font-weight-700 text-uppercase"><span>Přátelské utkání ČR - Brazílie</span></h1><div class="post-info"><div class="date-info">27/03/2019</div><div class="category-info"><span>|</span>In <a href="http://www.numberczech.cz/category/sport/" title="View all posts in sport">sport</a></div><div class="author-info"><span>|</span>By <a href="http://www.numberczech.cz/author/kozak/">Kozak</a></div></div>
													</div>
												</div>
											</div><div class="header-scrolldown style-dark"><i class="fa fa-angle-down"></i></div></div>
									</div></div><script type="text/javascript">UNCODE.initHeader();</script><article id="post-50405" class="page-body style-color-xsdn-bg post-50405 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fotbal">
          <div class="post-wrapper">
          	<div class="post-body"><div class="post-content"><div data-parent="true" class="row-container"><div class="row limit-width row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell"><div class="uncont no-block-padding col-custom-width" style="max-width:70%;"><div class="uncode_text_column" ><p style="text-align: justify;">Praha, 27. 3. 2019 (Kozák) – Český tým neudržel vedení 1:0 z prvního poločasu a v přátelském utkání nakonec podlehl Brazílii 1:3. Jihoamerický tým přijel bez svých největších hvězd, ale přesto ve druhém poločase neměl s domácí reprezentací výraznější problémy a snadno otočil pro ně nepříznivé skóre. Utkání v Edenu sledovalo 19 116 diváků, což je český rekord v náštěvnosti fotbalového utkání za posledních 20 let.</p>
<p> </p>
</div></div></div></div></div></div><script id="script-197379" type="text/javascript">UNCODE.initRow(document.getElementById("script-197379"));</script></div></div></div>

<img class="aligncenter size-full wp-image-50406" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_02.jpg" alt="CRBrazilie2019_02" width="1400" height="941" />

&nbsp;

<img class="aligncenter size-full wp-image-50407" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_03.jpg" alt="CRBrazilie2019_03" width="1400" height="1020" />

&nbsp;

<img class="aligncenter size-full wp-image-50408" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_05.jpg" alt="CRBrazilie2019_05" width="1400" height="933" />

&nbsp;

<img class="aligncenter size-full wp-image-50409" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_06.jpg" alt="CRBrazilie2019_06" width="1400" height="883" />

&nbsp;

<img class="aligncenter size-full wp-image-50410" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_07.jpg" alt="CRBrazilie2019_07" width="1400" height="964" />

&nbsp;

<img class="aligncenter size-full wp-image-50411" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_08.jpg" alt="CRBrazilie2019_08" width="1400" height="958" />

&nbsp;

<img class="aligncenter size-full wp-image-50412" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_11.jpg" alt="CRBrazilie2019_11" width="1400" height="930" />

&nbsp;

<img class="aligncenter size-full wp-image-50413" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_12.jpg" alt="CRBrazilie2019_12" width="1400" height="939" />

&nbsp;

<img class="aligncenter size-full wp-image-50414" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_13.jpg" alt="CRBrazilie2019_13" width="1400" height="933" />

&nbsp;

<img class="aligncenter size-full wp-image-50415" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_15.jpg" alt="CRBrazilie2019_15" width="1400" height="959" />

&nbsp;

<img class="aligncenter size-full wp-image-50416" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_17.jpg" alt="CRBrazilie2019_17" width="1400" height="903" />

&nbsp;

<img class="aligncenter size-full wp-image-50417" src="http://www.numberczech.cz/wp-content/uploads/CRBrazilie2019_19.jpg" alt="CRBrazilie2019_19" width="1400" height="937" /><div class="row-container">
	  					<div class="row row-parent style-light no-top-padding double-bottom-padding" style="max-width: 1404px; margin: auto;">
								<div class="widget-container post-tag-container uncont text-left"><div class="tagcloud"><a href='http://www.numberczech.cz/tag/fotbal/' class='tag-link-31 tag-link-position-1' title='45 příspěvků' style='font-size: 11px;'>fotbal</a></div></div>
							</div>
						</div></div><div class="post-footer post-footer-light row-container"><div class="row-container">
	  					<div class="row row-parent style-light no-top-padding double-bottom-padding" style="max-width: 1404px; margin: auto;">
								<div class="post-share">
	          						<div class="detail-container margin-auto">
													<div class="share-button share-buttons share-inline only-icon"></div>
												</div>
											</div>
							</div>
						</div></div></div><div class="row-container row-navigation row-navigation-light">
	  					<div class="row row-parent style-light limit-width">
								<nav class="post-navigation" role="navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://www.numberczech.cz/2019/03/03/taxis-polo-snow-2019/" rel="prev"><i class="fa fa-angle-left"></i><span>Prev</span></a></span></li><li class="page-next"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-right" href="http://www.numberczech.cz/2019/03/30/mercedes-benz-for-bmx-jam-2019/" rel="next"><span>Next</span><i class="fa fa-angle-right"></i></a></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
							</div>
						</div>
          </div>
        </article><input type="hidden" name="wNCaBeVkKVKR" id="wNCaBeVkKVKR" />
<script type="text/javascript">
function fFxGuu3eyxtCt() {
	var o=document.getElementById("wNCaBeVkKVKR");
	o.value="WQpA9hftzopU";
}
var bIcNir1anaqEj = document.getElementById("submit");
if (bIcNir1anaqEj) {
	var csoiGbThm7oOJ = document.getElementById("wNCaBeVkKVKR");
	var pvNiNoLqJtDoR = bIcNir1anaqEj.parentNode;
	pvNiNoLqJtDoR.appendChild(csoiGbThm7oOJ, bIcNir1anaqEj);
	addHandler(bIcNir1anaqEj, "mousedown", fFxGuu3eyxtCt);
	addHandler(bIcNir1anaqEj, "keypress", fFxGuu3eyxtCt);
}
</script>
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-25823498-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div class="row-container style-dark-bg footer-center footer-last desktop-hidden">
	  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="uncell col-lg-6 pos-middle text-center"><div class="social-icon icon-box icon-box-top icon-inline"><a href="http://facebook.com" target="_blank"><i class="fa fa-social-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="http://twitter.com" target="_blank"><i class="fa fa-social-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="http://www.pinterest.com" target="_blank"><i class="fa fa-social-pinterest"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://dribbble.com" target="_blank"><i class="fa fa-social-dribbble"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline"><a href="https://www.linkedin.com/" target="_blank"><i class="fa fa-social-linkedin"></i></a></div></div><div class="site-info uncell col-lg-6 pos-middle text-center"><p>© 2008 – 2016 Numberczech sportmagazin</p>
<p>All rights reserved</p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
		</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div><script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/www.numberczech.cz","ajaxURL":"http:\/\/www.numberczech.cz\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"cs-CZ","strings":{"Close":"Zav\u0159\u00edt","Fullscreen":"Cel\u00e1 obrazovka","Turn off Fullscreen":"Zru\u0161it re\u017eim cel\u00e9 obrazovky","Go Fullscreen":"Cel\u00e1 obrazovka","Download File":"St\u00e1hnout soubor","Download Video":"St\u00e1hnout video","Play":"P\u0159ehr\u00e1t","Pause":"Pozastavit","Captions\/Subtitles":"Titulky","None":"None","Time Slider":"\u010casov\u00fd posuvn\u00edk","Skip back %1 seconds":"Vr\u00e1tit se zp\u011bt o %1 sekund","Video Player":"Video p\u0159ehr\u00e1va\u010d","Audio Player":"Audio p\u0159ehr\u00e1va\u010d","Volume Slider":"Ovl\u00e1d\u00e1n\u00ed hlasitosti","Mute Toggle":"Ovl\u00e1d\u00e1n\u00ed zvuku","Unmute":"Zapnout zvuk","Mute":"Ztlumit","Use Up\/Down Arrow keys to increase or decrease volume.":"Pou\u017eit\u00edm \u0161ipek nahoru\/dol\u016f zv\u00fd\u0161\u00edte nebo sn\u00ed\u017e\u00edte \u00farove\u0148 hlasitosti.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Pou\u017eit\u00edm \u0161ipek vlevo\/vpravo se posunete o jednu sekundu, \u0161ipkami nahoru\/dol\u016f se posunete o deset sekund."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.14'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/themes/uncode/library/js/plugins.js?ver=566190301'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-content/themes/uncode/library/js/app.js?ver=566190301'></script>
<script type='text/javascript' src='http://www.numberczech.cz/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>
</body>
</html>